Update: "Ghost" vulnerability

  • 1
  • Announcement
  • Updated 4 years ago
Delphix has evaluated the Compliance Engine and Mission Control and has found that they are susceptible to CVE-2015-2035; to correct this issue we are requesting that customers update the affected glibc by upgrading your Compliance Engine or Mission Control instance; please contact Delphix Support or your Sales Rep so that we can assist with this upgrade and ensure that you are secure.
Photo of Delphix FAQs

Delphix FAQs, Official Rep

  • 4,000 Points 4k badge 2x thumb

Posted 4 years ago

  • 1

Be the first to post a reply!