We have Delphix 4.3.2.1. Do we need additional licensed stuff to use a Data masked VDB ?

  • 0
  • 1
  • Question
  • Updated 2 years ago
  • Answered
Hi,

We have Delphix 4.3.2.1. Do we need additional licensed stuff to use a Data masked VDB ?

Regards, Marcellus.
Photo of Marcellus Caillus

Marcellus Caillus

  • 176 Points 100 badge 2x thumb

Posted 2 years ago

  • 0
  • 1
Photo of Jaclyn Schoof

Jaclyn Schoof, Community Manager

  • 5,092 Points 5k badge 2x thumb
Official Response
Hi Marcellus,
Masking is indeed a separately licensed product, please contact your sales rep if you you would like to purchased it.