Is VMware ESXi5.0 not supported by Delphix 5.2?

  • 0
  • 1
  • Question
  • Updated 1 year ago
  • Answered
  • (Edited)
Is VMware ESXi5.0 not supported by Delphix 5.2? Or is it deprecated?
Photo of Koichi Shibayama

Koichi Shibayama

  • 612 Points 500 badge 2x thumb

Posted 1 year ago

  • 0
  • 1
Photo of Mouhssine SAIDI

Mouhssine SAIDI

  • 5,846 Points 5k badge 2x thumb
Hi Koichi,

To me there is a difference of meaning between deprecated and desupported.

- Deprecated means that the no feature will be enhanced for the given version but is still supported.

- Desupported the word is full of meaning :).

Hope that some internal from delphix confirm my response.


Regards,


Mouhssine



Photo of Neal Stack

Neal Stack, Employee

  • 3,422 Points 3k badge 2x thumb
Official Response